<!DOCTYPE html>
<html class="" lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://www.modernwoodworkindia.com/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
	
	
	
	<title>XYLEXPO 2018: Milan, May 8-12, 2018 Fieramilano, Rho Fairgrounds &#8211; Modern Woodwork</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Modern Woodwork &raquo; Feed" href="http://www.modernwoodworkindia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Modern Woodwork &raquo; Comments Feed" href="http://www.modernwoodworkindia.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Modern Woodwork &raquo; iCal Feed" href="http://www.modernwoodworkindia.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Modern Woodwork &raquo; XYLEXPO 2018: Milan, May 8-12, 2018 Fieramilano, Rho Fairgrounds Comments Feed" href="http://www.modernwoodworkindia.com/features/xylexpo-2018-milan-may-8-12-2018-fieramilano-rho-fairgrounds/feed/" />

		<meta property="og:title" content="XYLEXPO 2018: Milan, May 8-12, 2018 Fieramilano, Rho Fairgrounds"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.modernwoodworkindia.com/features/xylexpo-2018-milan-may-8-12-2018-fieramilano-rho-fairgrounds/"/>
		<meta property="og:site_name" content="Modern Woodwork"/>
		<meta property="og:description" content="2016 edition figures

 	441 exhibitors, 122 from abroad
 	29,189 net square meters
 	17,415 unique visitors, 14.2% more than in 2014
 	29.1% share of international visitors

&nbsp;

Halls 1 - 3
Machinery, accessories and tools for the furniture industry, especially for panel processing, machinery for surface finishing and related products, hardware and fittings, semi-finished materials and accessories for the"/>

					<meta property="og:image" content="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/xylexpo-map.jpg"/>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.modernwoodworkindia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.modernwoodworkindia.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='avada-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%2C700italic%7CAlegreya+Sans%3A400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://www.modernwoodworkindia.com/wp-content/themes/Avada/style.css?ver=3.9.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://www.modernwoodworkindia.com/wp-content/themes/Avada/shortcodes.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://www.modernwoodworkindia.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=3.9.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://www.modernwoodworkindia.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://www.modernwoodworkindia.com/wp-content/themes/Avada/assets/css/ie8.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://www.modernwoodworkindia.com/wp-content/themes/Avada/assets/css/ie.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='http://www.modernwoodworkindia.com/wp-content/themes/Avada/ilightbox.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='http://www.modernwoodworkindia.com/wp-content/themes/Avada/animations.css?ver=3.9.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.modernwoodworkindia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.modernwoodworkindia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.modernwoodworkindia.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.modernwoodworkindia.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<link rel='https://api.w.org/' href='http://www.modernwoodworkindia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.modernwoodworkindia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.modernwoodworkindia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.modernwoodworkindia.com/features/xylexpo-2018-milan-may-8-12-2018-fieramilano-rho-fairgrounds/" />
<link rel='shortlink' href='http://www.modernwoodworkindia.com/?p=3102' />
<link rel="alternate" type="application/json+oembed" href="http://www.modernwoodworkindia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.modernwoodworkindia.com%2Ffeatures%2Fxylexpo-2018-milan-may-8-12-2018-fieramilano-rho-fairgrounds%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.modernwoodworkindia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.modernwoodworkindia.com%2Ffeatures%2Fxylexpo-2018-milan-may-8-12-2018-fieramilano-rho-fairgrounds%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style id='avada-stylesheet-inline-css' type='text/css'>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</style>
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="http://www.modernwoodworkindia.com/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74434273-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74434273-1');
</script>
	</head>
<body class="single single-post postid-3102 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar menu-text-align-left mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
					<div class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v4 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-modern fusion-sticky-menu-only fusion-header-menu-align-left">
									<div class="fusion-header-sticky-height"></div>
		<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
			<div class="fusion-header">
				<div class="fusion-row">
					
		<div class="fusion-logo" data-margin-top="0px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
										<a class="fusion-logo-link" href="http://www.modernwoodworkindia.com">
					
																						
					<img src="//www.modernwoodworkindia.com/wp-content/uploads/2016/10/MWI-logo.jpg" width="360" height="90" alt="Modern Woodwork" class="fusion-logo-1x fusion-standard-logo" />
																<img src="//www.modernwoodworkindia.com/wp-content/uploads/2016/10/MWI-logo.jpg" width="360" height="90" alt="Modern Woodwork" class="fusion-standard-logo fusion-logo-2x" />
					
					<!-- mobile logo -->
					
					<!-- sticky header logo -->
									</a>
						<div class="fusion-header-content-3-wrapper"><div class="fusion-header-banner"><div style="padding-right:60px; float:left; text-align:center;"><a href="http://www.modernwoodworkindia.com/gulfedition/" title="Modern Woodwork Gulf Edition"><img src="http://www.modernwoodworkindia.com/wp-content/uploads/2017/03/MWG-logo.jpg" width="300" height="90" alt="Modern Woodwork Gulf Edition" title="Modern Woodwork Gulf Edition" border="0" /></a>
<div style="background:#deddde; padding:5px; margin-bottom:3px;"><a href="http://www.modernwoodworkindia.com/gulfedition/" title="Modern Woodwork Gulf Edition"><strong>CLICK HERE TO VIEW GULF EDITION DETAILS</strong></a></div></div>
<div style="float:left"><a href="http://www.modernwoodworkindia.com/exhibition-special-issues/" title="Click here for details of - Exhibition special issue"><img src="http://www.modernwoodworkindia.com/wp-content/uploads/2017/12/Indiawood-Banner-208.jpg" width="440" height="115" border="0" /></a></div></div></div>		</div>
        							<div class="fusion-mobile-menu-icons"><a href="#" class="fusion-icon fusion-icon-bars"></a></div>				</div>
			</div>
					<div class="fusion-secondary-main-menu">
			<div class="fusion-row">
				<div class="fusion-main-menu"><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-140"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"  ><a  href="http://www.modernwoodworkindia.com/"><span class="menu-text">HOME</span></a></li>
<li  id="menu-item-141"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"  ><a  href="http://www.modernwoodworkindia.com/about/"><span class="menu-text">ABOUT US</span></a></li>
<li  id="menu-item-235"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"  ><a  href="http://www.modernwoodworkindia.com/media-kit/"><span class="menu-text">MEDIA KIT</span></a></li>
<li  id="menu-item-1267"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1267"  ><a  href="http://www.modernwoodworkindia.com/readership-profile/"><span class="menu-text">READERSHIP PROFILE</span></a></li>
<li  id="menu-item-233"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"  ><a  href="http://www.modernwoodworkindia.com/certificate/"><span class="menu-text">CERTIFICATE</span></a></li>
<li  id="menu-item-232"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"  ><a  href="http://www.modernwoodworkindia.com/advertise/"><span class="menu-text">ADVERTISE</span></a></li>
<li  id="menu-item-236"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"  ><a  href="http://www.modernwoodworkindia.com/subscribe/"><span class="menu-text">SUBSCRIBE</span></a></li>
<li  id="menu-item-143"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-143"  ><a  href="http://www.modernwoodworkindia.com/category/features/"><span class="menu-text">FEATURES</span></a></li>
<li  id="menu-item-157"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"  ><a  href="http://www.modernwoodworkindia.com/category/cover-story/"><span class="menu-text">COVER STORY</span></a></li>
<li  id="menu-item-2795"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2795"  ><a  href="http://www.modernwoodworkindia.com/category/expert-advice/"><span class="menu-text">EXPERT ADVICE</span></a></li>
<li  id="menu-item-144"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"  ><a  href="http://www.modernwoodworkindia.com/category/news/"><span class="menu-text">NEWS</span></a></li>
<li  id="menu-item-145"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"  ><a  href="http://www.modernwoodworkindia.com/category/machinery/"><span class="menu-text">MACHINERY</span></a></li>
<li  id="menu-item-549"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-549"  ><a  href="http://www.modernwoodworkindia.com/recent-issuesarchive/"><span class="menu-text">RECENT ISSUES/ARCHIVE</span></a></li>
<li  id="menu-item-200"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"  ><a  href="http://www.modernwoodworkindia.com/category/woodworking-around-the-globe/"><span class="menu-text">WOODWORKING AROUND THE GLOBE</span></a></li>
<li  id="menu-item-142"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"  ><a  href="http://www.modernwoodworkindia.com/category/products/"><span class="menu-text">PRODUCTS</span></a></li>
<li  id="menu-item-160"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160 fusion-dropdown-menu"  ><a  href="http://www.modernwoodworkindia.com/category/interviews/"><span class="menu-text">INTERVIEWS</span></a>
<ul class="sub-menu">
	<li  id="menu-item-2263"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2263 fusion-dropdown-submenu"  ><a  href="http://www.modernwoodworkindia.com/category/making-in-india/"><span class="">MAKING IN INDIA</span></a></li>
</ul>
</li>
<li  id="menu-item-1250"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250"  ><a  href="http://www.modernwoodworkindia.com/category/exhibition-preview-review/"><span class="menu-text">EXHIBITION PREVIEW / REVIEW</span></a></li>
<li  id="menu-item-234"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"  ><a  href="http://www.modernwoodworkindia.com/contact-us/"><span class="menu-text">CONTACT US</span></a></li>
<li  id="menu-item-966"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-966"  ><a  href="http://www.modernwoodworkindia.com/download/"><span class="menu-text">DOWNLOADS</span></a></li>
</ul></div><div class="fusion-mobile-nav-holder"></div>																					</div>
		</div>
	</div> <!-- end fusion sticky header wrapper -->
					</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					</div>
				
							<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
			<div class="fusion-page-title-row">
				<div class="fusion-page-title-wrapper">
					<div class="fusion-page-title-captions">
																											<h1 class="entry-title">XYLEXPO 2018: Milan, May 8-12, 2018 Fieramilano, Rho Fairgrounds</h1>

													
											</div>

																				</div>
			</div>
		</div>
				
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
	<div id="content" style="float: left;">
						<div id="post-3102" class="post post-3102 type-post status-publish format-standard has-post-thumbnail hentry category-features">
						<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																														<li>
												<a href="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/xylexpo-map.jpg" data-rel="iLightbox[gallery3102]" title="" data-title="xylexpo-map" data-caption=""><img src="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/xylexpo-map.jpg" alt="" /></a>
											</li>
														</ul>
			</div>
															<h2 class="entry-title">XYLEXPO 2018: Milan, May 8-12, 2018 Fieramilano, Rho Fairgrounds</h2>						<div class="post-content">
				<p><strong>2016 edition figures</strong></p>
<ul>
<li>441 exhibitors, 122 from abroad</li>
<li>29,189 net square meters</li>
<li>17,415 unique visitors, 14.2% more than in 2014</li>
<li>29.1% share of international visitors</li>
</ul>
<p>&nbsp;</p>
<p><strong>Halls 1 &#8211; 3</strong><br />
Machinery, accessories and tools for the furniture industry, especially for panel processing, machinery for surface finishing and related products, hardware and fittings, semi-finished materials and accessories for the furniture industry</p>
<p>&nbsp;</p>
<p><strong>Hall 2</strong><br />
Machinery, accessories and tools for solid wood processing, semifinished solid wood products, hardware and fittings</p>
<p>&nbsp;</p>
<p><strong>Hall 4</strong><br />
Forest machinery, vehicles and equipment. Machinery, accessories and tools for rimary wood processing, timber. Technology for construction timber, design and engineering, construction materials and products.</p>
<p><img class="aligncenter wp-image-3106 size-full" src="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/3.jpg" alt="3" width="500" height="316" srcset="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/3.jpg 500w, http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/3-300x190.jpg 300w, http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/3-320x202.jpg 320w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><strong>Promotion for Italian visitors</strong></p>
<ul>
<li>Multiple mailings of the printed brochure to a database of potential visitors including 40,000 contacts</li>
<li>Entrance ticket mailed to visitors of the previous twoeditions</li>
<li>Newsletter and direct mailing to a database of potential visitors including 26,000 units</li>
<li>Distribution of press releases to a media database</li>
<li><strong>xylexpo.com and communication on social networks (Facebook, Linkedin and Twitter)</strong></li>
<li><strong>Telemarketing on a selected database including 10,000 contacts</strong></li>
<li>Campaign on daily press, industry media, websites</li>
<li>Radio campaign</li>
<li>Outdoor campaign</li>
</ul>
<p>&nbsp;</p>
<p><strong>Promotion for international visitors</strong></p>
<ul>
<li>Promotion network including 50 foreign offices (ICE, Chambers of Commerce, local agencies)</li>
<li>xylexpo.com and communications on social networks (Facebook, Linkedin and Twitter)</li>
<li>Campaign on industry media and websites</li>
<li>Multiple mailings of the printed brochure to a database of potential visitors including 30,000 contacts</li>
<li>Distribution of advertising materials at major international exhibitions</li>
<li>Newsletter and direct mailing to a database of potential visitors including 40,000 units</li>
<li>Distribution of press releases to a media database</li>
</ul>
<p>&nbsp;</p>
<p><strong>ICE special programm</strong></p>
<ul>
<li>Advertising campaign in international magazines</li>
<li>Web campaign</li>
<li>Incoming program</li>
<li>International roadshow</li>
</ul>
<p><img class="aligncenter wp-image-3105 size-full" src="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/Origin-of-international-visitors.jpg" alt="origin-of-international-visitors" width="500" height="269" srcset="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/Origin-of-international-visitors.jpg 500w, http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/Origin-of-international-visitors-300x161.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><strong>Why Xylexpo 2018</strong><br />
<strong>Tradition:</strong> This year Xylexpo is celebrating its 50° anniversary<br />
<strong>Satisfaction:</strong> In 2016, 86% of exhibitors were satisfied with the number of visitors and quality of the event<br />
<strong>Relevance:</strong> Xylexpo is included in the Italian plan for trade fair promotion and is supported by Mise (Italian Ministry of Economic Development</p>
							</div>
						<span class="vcard" style="display: none;"><span class="fn"><a href="http://www.modernwoodworkindia.com/author/admin/" title="Posts by admin" rel="author">admin</a></span></span><span class="updated" style="display:none;">2018-02-09T13:15:28+00:00</span>						<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>Share This Story, Choose Your Platform!</h4>
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" target="_blank" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=http://www.modernwoodworkindia.com/features/xylexpo-2018-milan-may-8-12-2018-fieramilano-rho-fairgrounds/&amp;p&#091;images&#093;&#091;0&#093;=http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/xylexpo-map.jpg&amp;p&#091;title&#093;=XYLEXPO%202018%3A%20Milan%2C%20May%208-12%2C%202018%20Fieramilano%2C%20Rho%20Fairgrounds" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" target="_blank" href="https://twitter.com/share?text=XYLEXPO%202018%3A%20Milan%2C%20May%208-12%2C%202018%20Fieramilano%2C%20Rho%20Fairgrounds&amp;url=http%3A%2F%2Fwww.modernwoodworkindia.com%2Ffeatures%2Fxylexpo-2018-milan-may-8-12-2018-fieramilano-rho-fairgrounds%2F" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"></a><a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.modernwoodworkindia.com%2Ffeatures%2Fxylexpo-2018-milan-may-8-12-2018-fieramilano-rho-fairgrounds%2F&amp;description=2016%20edition%20figures%0D%0A%0D%0A%20%09441%20exhibitors%2C%20122%20from%20abroad%0D%0A%20%0929%2C189%20net%20square%20meters%0D%0A%20%0917%2C415%20unique%20visitors%2C%2014.2%25%20more%20than%20in%202014%0D%0A%20%0929.1%25%20share%20of%20international%20visitors%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AHalls%201%20-%203%0D%0AMachinery%2C%20accessories%20and%20tools%20for%20the%20furniture%20industry%2C%20especially%20for%20panel%20processing%2C%20machinery%20for%20surface%20finishing%20and%20related%20products%2C%20hardware%20and%20fittings%2C%20semi-finished%20materials%20and%20accessories%20for%20the&amp;media=http%3A%2F%2Fwww.modernwoodworkindia.com%2Fwp-content%2Fuploads%2F2018%2F02%2Fxylexpo-map.jpg" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"></a><a class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.modernwoodworkindia.com%2Ffeatures%2Fxylexpo-2018-milan-may-8-12-2018-fieramilano-rho-fairgrounds%2F&amp;name=XYLEXPO%202018%3A%20Milan%2C%20May%208-12%2C%202018%20Fieramilano%2C%20Rho%20Fairgrounds&amp;description=2016%20edition%20figures%0D%0A%0D%0A%20%09441%20exhibitors%2C%20122%20from%20abroad%0D%0A%20%0929%2C189%20net%20square%20meters%0D%0A%20%0917%2C415%20unique%20visitors%2C%2014.2%25%20more%20than%20in%202014%0D%0A%20%0929.1%25%20share%20of%20international%20visitors%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AHalls%201%20-%203%0D%0AMachinery%2C%20accessories%20and%20tools%20for%20the%20furniture%20industry%2C%20especially%20for%20panel%20processing%2C%20machinery%20for%20surface%20finishing%20and%20related%20products%2C%20hardware%20and%20fittings%2C%20semi-finished%20materials%20and%20accessories%20for%20the" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"></a><a class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" href="https://plus.google.com/share?url=http://www.modernwoodworkindia.com/features/xylexpo-2018-milan-may-8-12-2018-fieramilano-rho-fairgrounds/" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.modernwoodworkindia.com/features/xylexpo-2018-milan-may-8-12-2018-fieramilano-rho-fairgrounds/&amp;title=XYLEXPO%202018%3A%20Milan%2C%20May%208-12%2C%202018%20Fieramilano%2C%20Rho%20Fairgrounds&amp;summary=2016%20edition%20figures%0D%0A%0D%0A%20%09441%20exhibitors%2C%20122%20from%20abroad%0D%0A%20%0929%2C189%20net%20square%20meters%0D%0A%20%0917%2C415%20unique%20visitors%2C%2014.2%25%20more%20than%20in%202014%0D%0A%20%0929.1%25%20share%20of%20international%20visitors%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AHalls%201%20-%203%0D%0AMachinery%2C%20accessories%20and%20tools%20for%20the%20furniture%20industry%2C%20especially%20for%20panel%20processing%2C%20machinery%20for%20surface%20finishing%20and%20related%20products%2C%20hardware%20and%20fittings%2C%20semi-finished%20materials%20and%20accessories%20for%20the" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"></a><a class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" target="_blank" href="http://reddit.com/submit?url=http://www.modernwoodworkindia.com/features/xylexpo-2018-milan-may-8-12-2018-fieramilano-rho-fairgrounds/&amp;title=XYLEXPO%202018%3A%20Milan%2C%20May%208-12%2C%202018%20Fieramilano%2C%20Rho%20Fairgrounds" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"></a><a class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#bebdbd;" target="_blank" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.modernwoodworkindia.com%2Ffeatures%2Fxylexpo-2018-milan-may-8-12-2018-fieramilano-rho-fairgrounds%2F&amp;title=XYLEXPO%202018%3A%20Milan%2C%20May%208-12%2C%202018%20Fieramilano%2C%20Rho%20Fairgrounds&amp;description=2016%20edition%20figures%0D%0A%0D%0A%20%09441%20exhibitors%2C%20122%20from%20abroad%0D%0A%20%0929%2C189%20net%20square%20meters%0D%0A%20%0917%2C415%20unique%20visitors%2C%2014.2%25%20more%20than%20in%202014%0D%0A%20%0929.1%25%20share%20of%20international%20visitors%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AHalls%201%20-%203%0D%0AMachinery%2C%20accessories%20and%20tools%20for%20the%20furniture%20industry%2C%20especially%20for%20panel%20processing%2C%20machinery%20for%20surface%20finishing%20and%20related%20products%2C%20hardware%20and%20fittings%2C%20semi-finished%20materials%20and%20accessories%20for%20the" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" target="_self" href="mailto:?subject=XYLEXPO 2018: Milan, May 8-12, 2018 Fieramilano, Rho Fairgrounds&amp;body=http://www.modernwoodworkindia.com/features/xylexpo-2018-milan-may-8-12-2018-fieramilano-rho-fairgrounds/" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"></a><div class="fusion-clearfix"></div></div></div>			</div>
						
			<div class="related-posts single-related-posts"><div class="fusion-title fusion-title-size-three sep-double" style=""><h3 class="title-heading-left">Related Posts</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div><div class="fusion-carousel" data-imagesize="fixed" data-metacontent="no" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44" data-itemwidth="180" data-touchscroll="yes" data-scrollitems=""><div class="fusion-carousel-positioner"><ul class="fusion-carousel-holder"><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"><a href="http://www.modernwoodworkindia.com/features/wb2000-wideband-titan-sawmill/"><img src="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/WB2000-PRO.jpg" width="500" height="383" alt="WB2000 Wideband TITAN Sawmill" /></a></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"><a href="http://www.modernwoodworkindia.com/features/quality-machines-from-jai-industries-gujarat-india-february-2018/"><img src="http://www.modernwoodworkindia.com/wp-content/uploads/2017/08/Jai-Aug2017.jpg" width="500" height="383" alt="Quality Machines from Jai Industries, Gujarat, India – February 2018" /></a></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"><a href="http://www.modernwoodworkindia.com/features/quality-machines-from-jai-industries-gujarat-india-november-2017/"><img src="http://www.modernwoodworkindia.com/wp-content/uploads/2017/08/Jai-Aug2017.jpg" width="500" height="383" alt="Quality Machines from Jai Industries, Gujarat, India – November 2017" /></a></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"><a href="http://www.modernwoodworkindia.com/features/wood-mizer-showcasing-several-new-products-at-ligna-2017/"><img src="http://www.modernwoodworkindia.com/wp-content/uploads/2017/08/The-twin-rail-LX450-offers-a-wide-cut-and-heavy-duty-new-features_01.jpg" width="500" height="383" alt="Wood-Mizer &#8211; Showcasing several new products at LIGNA 2017" /></a></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"><a href="http://www.modernwoodworkindia.com/features/mumbaiwood-2017-is-set-for-success/"><img src="http://www.modernwoodworkindia.com/wp-content/uploads/2017/08/IMG_3086.jpeg" width="500" height="383" alt="MUMBAIWOOD 2017 is set for success!" /></a></div></div></li></ul><div class="fusion-carousel-nav"><span class="fusion-nav-prev"></span><span class="fusion-nav-next"></span></div></div></div></div>
								</div>
					</div>
	<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
	<div id="text-3" class="fusion-slidingbar-widget-column widget widget_text">			<div class="textwidget"><div class="fusion-title title fusion-sep-none fusion-title-size-two bgRed">
<h2 class="title-heading-left" data-fontsize="16" data-lineheight="27"><strong>INDIA CURRENT ISSUE</strong></h2>
</div>
<img class="aligncenter" title="MWI Aug-Oct 2017 Issue" src="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/MWI-Feb18-April18-thumbnail-home.jpg" alt="MWI Feb-April 2018 Issue" width="264" height="289" border="0" /><div class="fusion-footer-widget-column widget widget_recent_entries"><ul>
  <li><a title="CLICK HERE TO VIEW / DOWNLOAD PDF" href="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/MWI-Feb-April-2018-Issue.pdf" target="_blank">CLICK HERE TO VIEW / DOWNLOAD PDF</a></li>
</ul></div>
<div class="fusion-title title fusion-sep-none fusion-title-size-two bgRed">
  <h2 class="title-heading-left" data-fontsize="16" data-lineheight="27"><strong>GULF CURRENT ISSUE</strong></h2>
</div>
<img title="DECEMBER 2017 DIGITAL EDITION" src="http://www.modernwoodworkindia.com/wp-content/uploads/2017/12/thumbnail-Dec17.png" alt="DECEMBER 2017 DIGITAL EDITION" width="332" height="345" border="0" /><br>
<strong>DECEMBER 2017 DIGITAL EDITION</strong><br>
<div class="fusion-footer-widget-column widget widget_recent_entries"><ul>
  <li><a title="CLICK HERE TO VIEW ON YOUR MOBILE" href="http://modernwoodworkgulfedition.com/flipBook/Dec-Issue-2017-Mobile.html" target="_blank">CLICK HERE TO VIEW ON YOUR MOBILE</a></li>
 	<li><a title="CLICK HERE TO VIEW ON YOUR COMPUTER" href="http://modernwoodworkgulfedition.com/flipBook/Dec-Issue-2017.html" target="_blank">CLICK HERE TO VIEW ON YOUR COMPUTER</a></li>
 	<li><a title="CLICK HERE TO DOWNLOAD PDF" href="http://modernwoodworkgulfedition.com/flipBook/Publications/MWG/MWG/01_12_2017/Runpdf/01_12_2017.pdf" target="_blank">CLICK HERE TO DOWNLOAD PDF</a></li>
</ul></div></div>
		<div style="clear:both;"></div></div>		<div id="recent-posts-3" class="fusion-slidingbar-widget-column widget widget_recent_entries">		<h4 class="widget-title">Recent Posts</h4>		<ul>
					<li>
				<a href="http://www.modernwoodworkindia.com/indiawood-preview/biggest-show-ever-the-success-story-of-indiawood-continues/">Biggest Show Ever! The success story of  IndiaWood continues…</a>
						</li>
					<li>
				<a href="http://www.modernwoodworkindia.com/features/xylexpo-2018-milan-may-8-12-2018-fieramilano-rho-fairgrounds/">XYLEXPO 2018: Milan, May 8-12, 2018 Fieramilano, Rho Fairgrounds</a>
						</li>
					<li>
				<a href="http://www.modernwoodworkindia.com/features/wb2000-wideband-titan-sawmill/">WB2000 Wideband TITAN Sawmill</a>
						</li>
					<li>
				<a href="http://www.modernwoodworkindia.com/features/quality-machines-from-jai-industries-gujarat-india-february-2018/">Quality Machines from Jai Industries, Gujarat, India – February 2018</a>
						</li>
					<li>
				<a href="http://www.modernwoodworkindia.com/cover-story/gabon-special-economic-zone-gsez-a-wood-working-paradise-at-timber-source/">Gabon Special Economic Zone [GSEZ]&#8230; a wood working paradise at timber source</a>
						</li>
				</ul>
		<div style="clear:both;"></div></div>		</div>
									
				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			<div class="fusion-footer">						<footer class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-2 fusion-widget-area">

									<div class="fusion-column col-lg-6 col-md-6 col-sm-6"><div id="contact_info-widget-2" class="fusion-footer-widget-column widget contact_info"><h4 class="widget-title">Aparna Publications</h4>
		<div class="contact-info-container">
							<p class="address">109, R-SQUARE, Survey No.-116/7/1, Near Mai Mangeshkar Hospital, Warje, Pune 411058, India</p>
			
			
							<p class="mobile">Mobile: + 91 9595009510 / +91 9552847079</p>
			
			
							<p class="email">Email: <a href="mailto:info@modernwoodworkindia.com">info@modernwoodworkindia.com</a></p>
			
							<p class="web">Web: <a href="http://www.modernwoodworkindia.com/">www.modernwoodworkindia.com</a></p>
					</div>
		<div style="clear:both;"></div></div></div><div class="fusion-column fusion-column-last col-lg-6 col-md-6 col-sm-6">		<div id="recent-posts-4" class="fusion-footer-widget-column widget widget_recent_entries">		<h4 class="widget-title">Recent Posts</h4>		<ul>
					<li>
				<a href="http://www.modernwoodworkindia.com/indiawood-preview/biggest-show-ever-the-success-story-of-indiawood-continues/">Biggest Show Ever! The success story of  IndiaWood continues…</a>
						</li>
					<li>
				<a href="http://www.modernwoodworkindia.com/features/xylexpo-2018-milan-may-8-12-2018-fieramilano-rho-fairgrounds/">XYLEXPO 2018: Milan, May 8-12, 2018 Fieramilano, Rho Fairgrounds</a>
						</li>
					<li>
				<a href="http://www.modernwoodworkindia.com/features/wb2000-wideband-titan-sawmill/">WB2000 Wideband TITAN Sawmill</a>
						</li>
				</ul>
		<div style="clear:both;"></div></div>		</div>
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
											<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div><span style="color:#FFFFFF;">Copyright 2016 www.modernwoodworkindia.com | All Rights Reserved.</span></div>
		</div>
					<div class="fusion-social-links-footer">
							</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
								</div> <!-- fusion-footer -->
						</div> <!-- wrapper -->

		
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		<script type='text/javascript' src='http://www.modernwoodworkindia.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"admin_ajax":"http:\/\/www.modernwoodworkindia.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"8e54a0ee9b","protocol":"","theme_url":"http:\/\/www.modernwoodworkindia.com\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"0","blog_grid_column_spacing":"20","blog_pagination_type":"Pagination","body_font_size":"14","carousel_speed":"2500","content_break_point":"800","custom_icon_image_retina":"","disable_mobile_animate_css":"1","disable_mobile_image_hovers":"0","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"0","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"0","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.9","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Left","logo_margin_bottom":"0px","logo_margin_top":"0px","megamenu_max_width":"1100px","mobile_menu_design":"modern","nav_height":"40","nav_highlight_border":"3","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","retina_icon_height":"","retina_icon_width":"","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1100px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"1","status_lightbox":"0","status_totop_mobile":"0","status_vimeo":"0","status_yt":"0","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","typography_responsive":"1","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"4","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.modernwoodworkindia.com/wp-content/themes/Avada/assets/js/main.min.js?ver=3.9.3' async ></script> 
<script type='text/javascript' src='http://www.modernwoodworkindia.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

		<!--[if lte IE 8]>
			<script type="text/javascript" src="http://www.modernwoodworkindia.com/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
