<!DOCTYPE html>
<html class="" lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://www.modernwoodworkindia.com/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
	
	
	
	<title>GABON SPECIAL ECONOMIC ZONE, NKOK&#8230; &#8211; Modern Woodwork</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Modern Woodwork &raquo; Feed" href="http://www.modernwoodworkindia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Modern Woodwork &raquo; Comments Feed" href="http://www.modernwoodworkindia.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Modern Woodwork &raquo; iCal Feed" href="http://www.modernwoodworkindia.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Modern Woodwork &raquo; GABON SPECIAL ECONOMIC ZONE, NKOK&#8230; Comments Feed" href="http://www.modernwoodworkindia.com/cover-story/gabon-special-economic-zone-nkok-3/feed/" />

		<meta property="og:title" content="GABON SPECIAL ECONOMIC ZONE, NKOK..."/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.modernwoodworkindia.com/cover-story/gabon-special-economic-zone-nkok-3/"/>
		<meta property="og:site_name" content="Modern Woodwork"/>
		<meta property="og:description" content="An integrated wood working industrial ecosystem with world class infrastructure

Republic of Gabon has embarked on a journey to provide amenable ecosystem and infrastructure to facilitate the secondary and tertiary processing of timber within Gabon after banning of exports of raw timber in 2010. In the same pursuit, Republic of Gabon in partnership with Olam International"/>

					<meta property="og:image" content="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/GABON-snapshot.jpg"/>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.modernwoodworkindia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.modernwoodworkindia.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='avada-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%2C700italic%7CAlegreya+Sans%3A400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://www.modernwoodworkindia.com/wp-content/themes/Avada/style.css?ver=3.9.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://www.modernwoodworkindia.com/wp-content/themes/Avada/shortcodes.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://www.modernwoodworkindia.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=3.9.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://www.modernwoodworkindia.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://www.modernwoodworkindia.com/wp-content/themes/Avada/assets/css/ie8.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://www.modernwoodworkindia.com/wp-content/themes/Avada/assets/css/ie.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='http://www.modernwoodworkindia.com/wp-content/themes/Avada/ilightbox.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='http://www.modernwoodworkindia.com/wp-content/themes/Avada/animations.css?ver=3.9.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.modernwoodworkindia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.modernwoodworkindia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.modernwoodworkindia.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.modernwoodworkindia.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<link rel='https://api.w.org/' href='http://www.modernwoodworkindia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.modernwoodworkindia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.modernwoodworkindia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.modernwoodworkindia.com/cover-story/gabon-special-economic-zone-nkok-3/" />
<link rel='shortlink' href='http://www.modernwoodworkindia.com/?p=3363' />
<link rel="alternate" type="application/json+oembed" href="http://www.modernwoodworkindia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.modernwoodworkindia.com%2Fcover-story%2Fgabon-special-economic-zone-nkok-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.modernwoodworkindia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.modernwoodworkindia.com%2Fcover-story%2Fgabon-special-economic-zone-nkok-3%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style id='avada-stylesheet-inline-css' type='text/css'>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</style>
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="http://www.modernwoodworkindia.com/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74434273-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74434273-1');
</script>
	</head>
<body class="single single-post postid-3363 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar menu-text-align-left mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
					<div class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v4 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-modern fusion-sticky-menu-only fusion-header-menu-align-left">
									<div class="fusion-header-sticky-height"></div>
		<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
			<div class="fusion-header">
				<div class="fusion-row">
					
		<div class="fusion-logo" data-margin-top="0px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
										<a class="fusion-logo-link" href="http://www.modernwoodworkindia.com">
					
																						
					<img src="//www.modernwoodworkindia.com/wp-content/uploads/2016/10/MWI-logo.jpg" width="360" height="90" alt="Modern Woodwork" class="fusion-logo-1x fusion-standard-logo" />
																<img src="//www.modernwoodworkindia.com/wp-content/uploads/2016/10/MWI-logo.jpg" width="360" height="90" alt="Modern Woodwork" class="fusion-standard-logo fusion-logo-2x" />
					
					<!-- mobile logo -->
					
					<!-- sticky header logo -->
									</a>
						<div class="fusion-header-content-3-wrapper"><div class="fusion-header-banner"><div style="padding-right:60px; float:left; text-align:center;"><a href="http://www.modernwoodworkindia.com/gulfedition/" title="Modern Woodwork Gulf Edition"><img src="http://www.modernwoodworkindia.com/wp-content/uploads/2017/03/MWG-logo.jpg" width="300" height="90" alt="Modern Woodwork Gulf Edition" title="Modern Woodwork Gulf Edition" border="0" /></a>
<div style="background:#deddde; padding:5px; margin-bottom:3px;"><a href="http://www.modernwoodworkindia.com/gulfedition/" title="Modern Woodwork Gulf Edition"><strong>CLICK HERE TO VIEW GULF EDITION DETAILS</strong></a></div></div>
<div style="float:left"><a href="http://www.modernwoodworkindia.com/wp-content/uploads/2018/04/MW-Bringing-Global-Woodworking.pdf" title="Click here to view" target="_blank"><img src="http://www.modernwoodworkindia.com/wp-content/uploads/2018/04/MW-Bringing-Global-Woodworking.jpg" width="440" height="115" border="0" /></a></div></div></div>		</div>
        							<div class="fusion-mobile-menu-icons"><a href="#" class="fusion-icon fusion-icon-bars"></a></div>				</div>
			</div>
					<div class="fusion-secondary-main-menu">
			<div class="fusion-row">
				<div class="fusion-main-menu"><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-140"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"  ><a  href="http://www.modernwoodworkindia.com/"><span class="menu-text">HOME</span></a></li>
<li  id="menu-item-141"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"  ><a  href="http://www.modernwoodworkindia.com/about/"><span class="menu-text">ABOUT US</span></a></li>
<li  id="menu-item-235"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"  ><a  href="http://www.modernwoodworkindia.com/media-kit/"><span class="menu-text">MEDIA KIT</span></a></li>
<li  id="menu-item-1267"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1267"  ><a  href="http://www.modernwoodworkindia.com/readership-profile/"><span class="menu-text">READERSHIP PROFILE</span></a></li>
<li  id="menu-item-233"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"  ><a  href="http://www.modernwoodworkindia.com/certificate/"><span class="menu-text">CERTIFICATE</span></a></li>
<li  id="menu-item-232"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"  ><a  href="http://www.modernwoodworkindia.com/advertise/"><span class="menu-text">ADVERTISE</span></a></li>
<li  id="menu-item-236"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"  ><a  href="http://www.modernwoodworkindia.com/subscribe/"><span class="menu-text">SUBSCRIBE</span></a></li>
<li  id="menu-item-143"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"  ><a  href="http://www.modernwoodworkindia.com/category/features/"><span class="menu-text">FEATURES</span></a></li>
<li  id="menu-item-157"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157"  ><a  href="http://www.modernwoodworkindia.com/category/cover-story/"><span class="menu-text">COVER STORY</span></a></li>
<li  id="menu-item-2795"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2795"  ><a  href="http://www.modernwoodworkindia.com/category/expert-advice/"><span class="menu-text">EXPERT ADVICE</span></a></li>
<li  id="menu-item-144"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"  ><a  href="http://www.modernwoodworkindia.com/category/news/"><span class="menu-text">NEWS</span></a></li>
<li  id="menu-item-145"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"  ><a  href="http://www.modernwoodworkindia.com/category/machinery/"><span class="menu-text">MACHINERY</span></a></li>
<li  id="menu-item-549"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-549"  ><a  href="http://www.modernwoodworkindia.com/recent-issuesarchive/"><span class="menu-text">RECENT ISSUES/ARCHIVE</span></a></li>
<li  id="menu-item-200"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"  ><a  href="http://www.modernwoodworkindia.com/category/woodworking-around-the-globe/"><span class="menu-text">WOODWORKING AROUND THE GLOBE</span></a></li>
<li  id="menu-item-142"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"  ><a  href="http://www.modernwoodworkindia.com/category/products/"><span class="menu-text">PRODUCTS</span></a></li>
<li  id="menu-item-160"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160 fusion-dropdown-menu"  ><a  href="http://www.modernwoodworkindia.com/category/interviews/"><span class="menu-text">INTERVIEWS</span></a>
<ul class="sub-menu">
	<li  id="menu-item-2263"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2263 fusion-dropdown-submenu"  ><a  href="http://www.modernwoodworkindia.com/category/making-in-india/"><span class="">MAKING IN INDIA</span></a></li>
</ul>
</li>
<li  id="menu-item-1250"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250"  ><a  href="http://www.modernwoodworkindia.com/category/exhibition-preview-review/"><span class="menu-text">EXHIBITION PREVIEW / REVIEW</span></a></li>
<li  id="menu-item-234"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"  ><a  href="http://www.modernwoodworkindia.com/contact-us/"><span class="menu-text">CONTACT US</span></a></li>
<li  id="menu-item-966"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-966"  ><a  href="http://www.modernwoodworkindia.com/download/"><span class="menu-text">DOWNLOADS</span></a></li>
</ul></div><div class="fusion-mobile-nav-holder"></div>																					</div>
		</div>
	</div> <!-- end fusion sticky header wrapper -->
					</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					</div>
				
							<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
			<div class="fusion-page-title-row">
				<div class="fusion-page-title-wrapper">
					<div class="fusion-page-title-captions">
																											<h1 class="entry-title">GABON SPECIAL ECONOMIC ZONE, NKOK&#8230;</h1>

													
											</div>

																				</div>
			</div>
		</div>
				
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
	<div id="content" style="float: left;">
						<div id="post-3363" class="post post-3363 type-post status-publish format-standard has-post-thumbnail hentry category-cover-story">
						<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																														<li>
												<a href="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/GABON-snapshot.jpg" data-rel="iLightbox[gallery3363]" title="" data-title="gabon-snapshot" data-caption=""><img src="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/GABON-snapshot.jpg" alt="" /></a>
											</li>
														</ul>
			</div>
															<h2 class="entry-title">GABON SPECIAL ECONOMIC ZONE, NKOK&#8230;</h2>						<div class="post-content">
				<p><strong>An integrated wood working industrial ecosystem with world class infrastructure</strong></p>
<p>Republic of Gabon has embarked on a journey to provide amenable ecosystem and infrastructure to facilitate the secondary and tertiary processing of timber within Gabon after banning of exports of raw timber in 2010. In the same pursuit, Republic of Gabon in partnership with Olam International Limited, Singapore developed a Special Economic Zone, spread over 1126 ha at Nkok (20 Km from the capital city of Libreville). GSEZ SA has developed all modern infrastructure and utilities within Nkok SEZ.</p>
<p>&nbsp;</p>
<div style="height: 150px; width: 200px; background: #CCFFFF; padding: 10px; float: left; margin: 0px 10px 10px 0px;">Nkok SEZ has ISO 14001, ISO 9001 and ISO 18001 certified operation and maintenance for infrastructure and utilities.</div>
<p>Nkok SEZ has a dedicated 6 million litres water supply scheme for supplying industrial grade water. Water pricing is USD 0.86 per 1000 litre. Source of power for SEZ is 70 Mw duel engine power plant which can run both on gas and diesel. Electricity price is USD 0.09 / Kwh for industries. With good reserves of petroleum, raw material for Power Station is also not an issue in Gabon. Further, another High Tension line is under construction that will connect SEZ to a Hydro Electric Power Plant as well. Both, Quality and Quantity of power is suitable for all kind of industries.Sewerage network and Common Effluent Treatment Plant have been developed for the entire SEZ. 24/7 operational High Speed Fiber Optic Broadband Internet connectivity is provided by GSEZ SA within SEZ.Nkok SEZ has 45 lane kilometres of metalled internal roads with ample green areas and street lights.</p>
<p>&nbsp;</p>
<div style="height: 210px; width: 200px; background: #CCFFFF; padding: 10px; float: right; margin: 0px 0px 10px 10px;">GSEZ SA, through its subsidiaries, has developed Mineral and General Cargo Ports in Owendo wherein Nkok SEZ industries has preferential tariff and services for inbound and outbound traffic.</div>
<p>Nkok SEZ enjoys all forms of connectivity. Nkok SEZ is located bang on RN 1 (national highway network). GSEZ SA has recently acquired a large saw mill, Somivab, along with its railway siding, which is located on Trans-Gabonais railway line. This railway siding is now part of common logistics facilities providing railway connectivity to industries in Nkok SEZ. For Water Connectivity, a quay with 200m long berth has already been constructed which connects the SEZ to Owendo Port as well as other parts of Gabon by water ways. Owendo Port is around 37 Km from Nkok SEZ by road, 24 Km by rail and 18 Km through waterway.</p>
<p>&nbsp;</p>
<p><strong><a href="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/Gabon-Sawn-work-in-Krishna-Industries.jpg"><img class="wp-image-3244 size-medium alignright" src="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/Gabon-Sawn-work-in-Krishna-Industries-300x199.jpg" width="300" height="199" srcset="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/Gabon-Sawn-work-in-Krishna-Industries-300x199.jpg 300w, http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/Gabon-Sawn-work-in-Krishna-Industries.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>GABON WOOD HUB&#8230; First Furniture Manufacturing Cluster in Central Africa</strong><br />
Nkok SEZ also has 60,000 square meters of ready to use sheds as Furniture Manufacturing Cluster to promote manufacturing of finished products i.e. furniture in Gabon. Shed are provided on rental model in module of 5,00 square meters to furniture manufacturers intending to start their unit in Furniture Manufacturing Cluster. The cluster also offers common facilities like:</p>
<p>&nbsp;</p>
<p><strong>Kiln Drying:</strong> Dedicated 1,000 cubic meter per month capacity Kiln Drying has been installed to serve furniture manufacturing units</p>
<p>&nbsp;</p>
<p><strong>Show Room:</strong> A show room spread over 9,000 square meters to showcase furniture manufactured in the cluster<br />
Packaging and Logistics: 2,000 square meters packaging and 4,000 square meters logistics facility within cluster for customs clearance.</p>
<p>&nbsp;</p>
<p>As of now, there are seven units working from this cluster. In order to provide initial impetus to Furniture Manufacturing Cluster, Republic of Gabon has placed an order of 1,70,000 bench and table to GSEZ SA for public schools across Gabon and GSEZ SA is offering all furniture manufacturing units in Nkok SEZ to supply for this order. So, for every furniture unit, it’s a confirmed order even before setting up of the unit.</p>
<p>&nbsp;</p>
<div style="height: 230px; width: 200px; background: #CCFFFF; padding: 10px; float: right; margin: 0px 0px 10px 10px;">An estimated 2.42 million hectares of the natural production PFE is under SFM, including 1.87 million hectares of forest were certified under the FSC and even some of them also had ISO 14001 and Keurhout certificates</div>
<p><strong>GABON FOREST… sustainably managed timber resource</strong><br />
Boasting the second highest forestry potential in Africa, Gabon’s forests covers 22.8 million hectares, i.e. 88% of the country’s land surface. Over the past ten years, Gabon has gone through a profound process of reform affecting the forest and environment. A new forest law has come into force that emphasizes Sustainable Forest Management (SFM) as the overall approach in the forestry.</p>
<p>&nbsp;</p>
<p>Forest Management plans are fully developed for 3.45 million hectares of forest in concessions and were under preparation for another 6 million hectares of forest in concessions as in 2011. An estimated 2.42 million hectares of the natural production PFE is under SFM, including 1.87 million hectares of forest were certified under the FSC (some of them also had ISO 14001 and Keurhout certificates) as of June, 2010.</p>
<p>&nbsp;</p>
<p><strong><a href="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/Gabon-Cargo-Port-2.jpg"><img class="wp-image-3243 size-medium alignleft" src="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/Gabon-Cargo-Port-2-300x190.jpg" width="300" height="190" srcset="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/Gabon-Cargo-Port-2-300x190.jpg 300w, http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/Gabon-Cargo-Port-2-320x202.jpg 320w, http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/Gabon-Cargo-Port-2.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>Timber Species … for furniture manufacturing</strong><br />
Gabon’s forests offers enormous possibilities with a logging potential of 12.5 million hectares with more than 400 species. Until 2010 i.e. before ban on export of raw logs, Gabon was the largest exporter of raw wood in the region, and its sales represent 20% of Africa’s raw wood exports. Gabon’s reserves of exploitable timber is estimated to upwards of 400 million CBM.</p>
<p>&nbsp;</p>
<p>Hardwood Species like Sapelli, Sipo, Acajou, Andoung, Gheombi from Gabon are Pinkish Red to Brownish in colour and are similar to Genuine Mahogany (Swietenia macrophylla) in terms of colour, appearance and density. These timber species could very well serve as an alternative for Mahogany as it is listed in CITES</p>
<p>&nbsp;</p>
<p>Appendix II. These species are suited for luxury and high end furniture and joinery. This is the reason for their high demand in Europe and USA. Large volumes of sawn timber of these species are exported to China, Vietnam and Malaysia, as they are the biggest manufacturers &amp; exporters of furniture to developed countries.</p>
<p>&nbsp;</p>
<p>Wenge is the premier dark hardwood from the forests of Gabon and suitable for contemporary interiors as it blends quite well with glass and stainless steel. Due to its dark colour, it is well suited for straight/clean line furniture and is quite popular in Europe.</p>
<p>&nbsp;</p>
<div style="height: 130px; width: 200px; background: #CCFFFF; padding: 10px; float: right; margin: 0px 0px 10px 10px;">Gabon’s forests offers enormous possibilities with a logging potential of 12.5 million hectares with more than 400 species.</div>
<p>Iroko, Beli, Tali and Okan species can be considered as alternative species to provide teak like finish. These species are quite popular in Asia and Middle East for furniture and joinery. Tali and Okan are extensively used in furniture manufacturing in Vietnam, mainly for export and has helped Vietnam to become second largest exporter of furniture after China. Furniture made out of these species is very popular in Asian and American markets.</p>
<p>&nbsp;</p>
<p>Light colour tropical wood species from Gabon includes Izombe, Movingui and Bilinga. These species have appearance similar to Merbau / Kwila and are suitable for furniture as well as joinery and interiors.</p>
<p>&nbsp;</p>
<p><a href="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/20170119_140213.jpg"><img class="wp-image-3241 size-medium alignright" src="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/20170119_140213-300x169.jpg" width="300" height="169" srcset="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/20170119_140213-300x169.jpg 300w, http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/20170119_140213.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>Kevazingo (Guibourtia Spp.) is the most expensive and coveted wood species from the forests of Gabon. Trunk diameter of 150 cm is quite common for Kevazingo. Live-edge table tops made from it is in high demand in China because of its natural beauty and its coherence with customs and beliefs of Chinese community world over.</p>
<p>&nbsp;</p>
<p>Padouck is a dark coloured redwood found in Gabon; quite similar to Rosewood and suitable for outdoor furniture as well as joinery. Outdoor flooring, decking and garden furniture made out of it is exported to European markets. It is resistant to damage from weather elements. Padouck is also very popular in southern part of India due to its red colour and high density. Door and door frames made from Padouck are very popular in the South Indian markets.</p>
<p><a href="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/Railway-siding-log-park.png"><img class="alignnone wp-image-3246 size-medium" src="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/Railway-siding-log-park-300x199.png" width="300" height="199" srcset="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/Railway-siding-log-park-300x199.png 300w, http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/Railway-siding-log-park.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/20170211_163024.jpg"><img class="alignnone wp-image-3242 size-medium" src="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/20170211_163024-300x169.jpg" width="300" height="169" srcset="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/20170211_163024-300x169.jpg 300w, http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/20170211_163024.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
							</div>
						<span class="vcard" style="display: none;"><span class="fn"><a href="http://www.modernwoodworkindia.com/author/admin/" title="Posts by admin" rel="author">admin</a></span></span><span class="updated" style="display:none;">2018-05-03T02:15:35+00:00</span>						<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>Share This Story, Choose Your Platform!</h4>
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" target="_blank" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=http://www.modernwoodworkindia.com/cover-story/gabon-special-economic-zone-nkok-3/&amp;p&#091;images&#093;&#091;0&#093;=http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/GABON-snapshot.jpg&amp;p&#091;title&#093;=GABON%20SPECIAL%20ECONOMIC%20ZONE%2C%20NKOK%26%238230%3B" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" target="_blank" href="https://twitter.com/share?text=GABON%20SPECIAL%20ECONOMIC%20ZONE%2C%20NKOK%E2%80%A6&amp;url=http%3A%2F%2Fwww.modernwoodworkindia.com%2Fcover-story%2Fgabon-special-economic-zone-nkok-3%2F" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"></a><a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.modernwoodworkindia.com%2Fcover-story%2Fgabon-special-economic-zone-nkok-3%2F&amp;description=An%20integrated%20wood%20working%20industrial%20ecosystem%20with%20world%20class%20infrastructure%0D%0A%0D%0ARepublic%20of%20Gabon%20has%20embarked%20on%20a%20journey%20to%20provide%20amenable%20ecosystem%20and%20infrastructure%20to%20facilitate%20the%20secondary%20and%20tertiary%20processing%20of%20timber%20within%20Gabon%20after%20banning%20of%20exports%20of%20raw%20timber%20in%202010.%20In%20the%20same%20pursuit%2C%20Republic%20of%20Gabon%20in%20partnership%20with%20Olam%20International&amp;media=http%3A%2F%2Fwww.modernwoodworkindia.com%2Fwp-content%2Fuploads%2F2018%2F02%2FGABON-snapshot.jpg" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"></a><a class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.modernwoodworkindia.com%2Fcover-story%2Fgabon-special-economic-zone-nkok-3%2F&amp;name=GABON%20SPECIAL%20ECONOMIC%20ZONE%2C%20NKOK%26%238230%3B&amp;description=An%20integrated%20wood%20working%20industrial%20ecosystem%20with%20world%20class%20infrastructure%0D%0A%0D%0ARepublic%20of%20Gabon%20has%20embarked%20on%20a%20journey%20to%20provide%20amenable%20ecosystem%20and%20infrastructure%20to%20facilitate%20the%20secondary%20and%20tertiary%20processing%20of%20timber%20within%20Gabon%20after%20banning%20of%20exports%20of%20raw%20timber%20in%202010.%20In%20the%20same%20pursuit%2C%20Republic%20of%20Gabon%20in%20partnership%20with%20Olam%20International" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"></a><a class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" href="https://plus.google.com/share?url=http://www.modernwoodworkindia.com/cover-story/gabon-special-economic-zone-nkok-3/" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.modernwoodworkindia.com/cover-story/gabon-special-economic-zone-nkok-3/&amp;title=GABON%20SPECIAL%20ECONOMIC%20ZONE%2C%20NKOK%26%238230%3B&amp;summary=An%20integrated%20wood%20working%20industrial%20ecosystem%20with%20world%20class%20infrastructure%0D%0A%0D%0ARepublic%20of%20Gabon%20has%20embarked%20on%20a%20journey%20to%20provide%20amenable%20ecosystem%20and%20infrastructure%20to%20facilitate%20the%20secondary%20and%20tertiary%20processing%20of%20timber%20within%20Gabon%20after%20banning%20of%20exports%20of%20raw%20timber%20in%202010.%20In%20the%20same%20pursuit%2C%20Republic%20of%20Gabon%20in%20partnership%20with%20Olam%20International" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"></a><a class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" target="_blank" href="http://reddit.com/submit?url=http://www.modernwoodworkindia.com/cover-story/gabon-special-economic-zone-nkok-3/&amp;title=GABON%20SPECIAL%20ECONOMIC%20ZONE%2C%20NKOK%26%238230%3B" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"></a><a class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#bebdbd;" target="_blank" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.modernwoodworkindia.com%2Fcover-story%2Fgabon-special-economic-zone-nkok-3%2F&amp;title=GABON%20SPECIAL%20ECONOMIC%20ZONE%2C%20NKOK%26%238230%3B&amp;description=An%20integrated%20wood%20working%20industrial%20ecosystem%20with%20world%20class%20infrastructure%0D%0A%0D%0ARepublic%20of%20Gabon%20has%20embarked%20on%20a%20journey%20to%20provide%20amenable%20ecosystem%20and%20infrastructure%20to%20facilitate%20the%20secondary%20and%20tertiary%20processing%20of%20timber%20within%20Gabon%20after%20banning%20of%20exports%20of%20raw%20timber%20in%202010.%20In%20the%20same%20pursuit%2C%20Republic%20of%20Gabon%20in%20partnership%20with%20Olam%20International" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" target="_self" href="mailto:?subject=GABON SPECIAL ECONOMIC ZONE, NKOK&#8230;&amp;body=http://www.modernwoodworkindia.com/cover-story/gabon-special-economic-zone-nkok-3/" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"></a><div class="fusion-clearfix"></div></div></div>			</div>
						
			<div class="related-posts single-related-posts"><div class="fusion-title fusion-title-size-three sep-double" style=""><h3 class="title-heading-left">Related Posts</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div><div class="fusion-carousel" data-imagesize="fixed" data-metacontent="no" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44" data-itemwidth="180" data-touchscroll="yes" data-scrollitems=""><div class="fusion-carousel-positioner"><ul class="fusion-carousel-holder"><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"><a href="http://www.modernwoodworkindia.com/cover-story/gabon-special-economic-zone-gsez-a-wood-working-paradise-at-timber-source/"><img src="http://www.modernwoodworkindia.com/wp-content/uploads/2017/12/GABON-COVER-SORY-DEC2017.jpg" width="500" height="383" alt="Gabon Special Economic Zone [GSEZ]&#8230; a wood working paradise at timber source" /></a></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"><a href="http://www.modernwoodworkindia.com/cover-story/gabon-forest-sustainably-managed-resource-2/"><img src="http://www.modernwoodworkindia.com/wp-content/uploads/2017/12/GABON-GSEZ.jpg" width="500" height="383" alt="GABON FOREST …  Sustainably Managed Resource" /></a></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"><a href="http://www.modernwoodworkindia.com/cover-story/gabon-the-land-of-opportunities/"><img src="http://www.modernwoodworkindia.com/wp-content/uploads/2017/02/SEZ.jpg" width="500" height="383" alt="GABON… The land of opportunities" /></a></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"><a href="http://www.modernwoodworkindia.com/cover-story/manufacturing-of-modular-furniture-on-industrial-scale/"><img src="http://www.modernwoodworkindia.com/wp-content/uploads/2017/02/Modular-Furniture.jpg" width="500" height="383" alt="Manufacturing of Modular Furniture on Industrial Scale" /></a></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"><a href="http://www.modernwoodworkindia.com/cover-story/making-of-modular-furniture-on-small-scale/"><img src="http://www.modernwoodworkindia.com/wp-content/uploads/2016/10/11.jpg" width="500" height="383" alt="Making of Modular Furniture on Small Scale" /></a></div></div></li></ul><div class="fusion-carousel-nav"><span class="fusion-nav-prev"></span><span class="fusion-nav-next"></span></div></div></div></div>
								</div>
					</div>
	<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
	<div id="text-3" class="fusion-slidingbar-widget-column widget widget_text">			<div class="textwidget"><div class="fusion-title title fusion-sep-none fusion-title-size-two bgRed">
<h2 class="title-heading-left" data-fontsize="16" data-lineheight="27"><strong>INDIA CURRENT ISSUE</strong></h2>
</div>
<img class="aligncenter" title="MWI May-July 2018 Issue" src="http://www.modernwoodworkindia.com/wp-content/uploads/2018/05/MWI-May18-July18-thumbnail-home.jpg" alt="MWI May-July 2018 Issue" width="264" height="289" border="0" /><div class="fusion-footer-widget-column widget widget_recent_entries"><ul>
 <li><a title="CLICK HERE TO VIEW / DOWNLOAD PDF" href="http://www.modernwoodworkindia.com/wp-content/uploads/2018/05/MWI-May-July-2018-Issue.pdf" target="_blank">CLICK HERE TO VIEW / DOWNLOAD PDF</a></li>
</ul></div>
<div class="fusion-title title fusion-sep-none fusion-title-size-two bgRed">
  <h2 class="title-heading-left" data-fontsize="16" data-lineheight="27"><strong>GULF CURRENT ISSUE</strong></h2>
</div>
<img title="MARCH 2018 DIGITAL EDITION" src="http://www.modernwoodworkindia.com/wp-content/uploads/2018/02/thumbnail-March18.png" alt="MARCH 2018 DIGITAL EDITION" width="332" height="345" border="0" /><br>
<strong>MARCH 2018 DIGITAL EDITION</strong><br>
<div class="fusion-footer-widget-column widget widget_recent_entries"><ul>
 <li><a title="CLICK HERE TO VIEW ON YOUR MOBILE" href="http://www.modernwoodworkgulfedition.com/flipBook/March-Issue-2018-Mobile.html" target="_blank">CLICK HERE TO VIEW ON YOUR MOBILE</a></li>
 	<li><a title="CLICK HERE TO VIEW ON YOUR COMPUTER" href="http://www.modernwoodworkgulfedition.com/flipBook/March-Issue-2018.html" target="_blank">CLICK HERE TO VIEW ON YOUR COMPUTER</a></li>
 	<li><a title="CLICK HERE TO DOWNLOAD PDF" href="http://www.modernwoodworkgulfedition.com/flipBook/Publications/MWG/MWG/01_03_2018/Runpdf/01_03_2018.pdf" target="_blank">CLICK HERE TO DOWNLOAD PDF</a></li>
</ul></div></div>
		<div style="clear:both;"></div></div>		<div id="recent-posts-3" class="fusion-slidingbar-widget-column widget widget_recent_entries">		<h4 class="widget-title">Recent Posts</h4>		<ul>
					<li>
				<a href="http://www.modernwoodworkindia.com/cover-story/gabon-special-economic-zone-nkok-3/">GABON SPECIAL ECONOMIC ZONE, NKOK&#8230;</a>
						</li>
					<li>
				<a href="http://www.modernwoodworkindia.com/gulf-exhibition-preview-review/xipc-xylexpo-international-press-conference/">XIPC-Xylexpo International Press Conference</a>
						</li>
					<li>
				<a href="http://www.modernwoodworkindia.com/gulf-news/5-events-to-see-domotex-asiachinafloor-2018/">5 Events to See @ DOMOTEX asia/CHINAFLOOR 2018</a>
						</li>
					<li>
				<a href="http://www.modernwoodworkindia.com/gulf-news/customized-furniture-set-to-take-china-by-storm-says-koelnmesse/">Customized furniture set to take China by storm, says Koelnmesse</a>
						</li>
					<li>
				<a href="http://www.modernwoodworkindia.com/gulf-woodworking-around-the-globe/woodworking-around-the-globe-march-2018/">Woodworking around the globe : March 2018</a>
						</li>
				</ul>
		<div style="clear:both;"></div></div>		</div>
									
				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			<div class="fusion-footer">						<footer class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-2 fusion-widget-area">

									<div class="fusion-column col-lg-6 col-md-6 col-sm-6"><div id="contact_info-widget-2" class="fusion-footer-widget-column widget contact_info"><h4 class="widget-title">Aparna Publications</h4>
		<div class="contact-info-container">
							<p class="address">109, R-SQUARE, Survey No.-116/7/1, Near Mai Mangeshkar Hospital, Warje, Pune 411058, India</p>
			
			
							<p class="mobile">Mobile: + 91 9595009510 / +91 9552847079</p>
			
			
							<p class="email">Email: <a href="mailto:info@modernwoodworkindia.com">info@modernwoodworkindia.com</a></p>
			
							<p class="web">Web: <a href="http://www.modernwoodworkindia.com/">www.modernwoodworkindia.com</a></p>
					</div>
		<div style="clear:both;"></div></div></div><div class="fusion-column fusion-column-last col-lg-6 col-md-6 col-sm-6">		<div id="recent-posts-4" class="fusion-footer-widget-column widget widget_recent_entries">		<h4 class="widget-title">Recent Posts</h4>		<ul>
					<li>
				<a href="http://www.modernwoodworkindia.com/cover-story/gabon-special-economic-zone-nkok-3/">GABON SPECIAL ECONOMIC ZONE, NKOK&#8230;</a>
						</li>
					<li>
				<a href="http://www.modernwoodworkindia.com/gulf-exhibition-preview-review/xipc-xylexpo-international-press-conference/">XIPC-Xylexpo International Press Conference</a>
						</li>
					<li>
				<a href="http://www.modernwoodworkindia.com/gulf-news/5-events-to-see-domotex-asiachinafloor-2018/">5 Events to See @ DOMOTEX asia/CHINAFLOOR 2018</a>
						</li>
				</ul>
		<div style="clear:both;"></div></div>		</div>
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
											<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div><span style="color:#FFFFFF;">Copyright 2016 www.modernwoodworkindia.com | All Rights Reserved.</span></div>
		</div>
					<div class="fusion-social-links-footer">
							</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
								</div> <!-- fusion-footer -->
						</div> <!-- wrapper -->

		
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		<script type='text/javascript' src='http://www.modernwoodworkindia.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"admin_ajax":"http:\/\/www.modernwoodworkindia.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"4a8589007f","protocol":"","theme_url":"http:\/\/www.modernwoodworkindia.com\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"0","blog_grid_column_spacing":"20","blog_pagination_type":"Pagination","body_font_size":"14","carousel_speed":"2500","content_break_point":"800","custom_icon_image_retina":"","disable_mobile_animate_css":"1","disable_mobile_image_hovers":"0","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"0","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"0","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.9","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Left","logo_margin_bottom":"0px","logo_margin_top":"0px","megamenu_max_width":"1100px","mobile_menu_design":"modern","nav_height":"40","nav_highlight_border":"3","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","retina_icon_height":"","retina_icon_width":"","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1100px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"1","status_lightbox":"0","status_totop_mobile":"0","status_vimeo":"0","status_yt":"0","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","typography_responsive":"1","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"4","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.modernwoodworkindia.com/wp-content/themes/Avada/assets/js/main.min.js?ver=3.9.3' async ></script> 
<script type='text/javascript' src='http://www.modernwoodworkindia.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

		<!--[if lte IE 8]>
			<script type="text/javascript" src="http://www.modernwoodworkindia.com/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
